apply_filters ( 'jetpack_videopress_use_legacy_player', boolean $videopress_use_legacy_player )

Filter the VideoPress legacy player feature<p>This filter allows you to control whether the legacy VideoPress player should be used instead of the improved one.</p>

Source file: modules/videopress/class.videopress-player.php

View in GitHub

Parameters

$videopress_use_legacy_player

(boolean)


Changelog

Since: Jetpack 3.7.0


Have a question?

Comments are closed for this article, but we're still here to help! Visit the support forum and we'll be happy to answer any questions.

View support forum